webdit2015 kann nicht funktionieren, da PHP-Version: 4.4.9
Benötigt wird jedoch version 5.4 oder grösser!